Jump to content
Nesisiųskite jokių .cs ar .asi failų tiesiogiai iš nepažįstamų žmonių. Galite prarasti mūsų serverio vartotojus! ×
Užfiksuok epizodą ir laimėk saldumynų! ×

Pagalbos prašymas dėl „GeForce Experience“

Gruzinas_Tortilla

Rekomenduojamas pranešimas

Anketos šablonas, prašantiems pagalbos:

1. Jūsų Vardas_Pavardė?: Gruzinas_Tortilla.
2. Problemos tipas ( „SA:MP“, „TeamSpeak“ ir pan.): „GeForce Experience“.
3. Problema (apibūdinkite problemą):  Ne per seniausiai pradėjau naudoti aukščiau paminėtą programą kaip pagrindinį filmavimo prietaisą ir vienintelė problema tame, jog žaidžiant „SA-MP“ ar „MTA“ dažnai išsijungia „Instant Replay“ ir pats filmavimas kurių įjungti neina būnant žaidime, nes iškarto išsijungia tą pačią sekundę, padeda tik išjungus žaidimą iš naujo įjungti „In-Game Overlay“. Dažnai būna, kad sugrįžus iš AFK kai kurie objektai (dažniausiai lygūs laukai) tampa „glitched“, dingsta kai kurie objektai, žaidėjų aprangos „buginasi“, o kalnai lieka permatomi. Problemų neturiu su kitais žaidimais, tik su šitais dviem paminėtais aukščiau. „Drivers“ įrašyti naujausi, tame problema negali būti. Iš pradžių galvojau, kad tai susiję su antrąją vaizdo plokšte kuri yra integruota, bet tada ši problema būtų ir su kitais žaidimais. Numatytame diske kur keliami vaizdo įrašai vietos yra, tame problema būti taipogi negali. Žaidime modifikacijų praktiškai neturiu, tik kelias „cleo“ modifikacijas kuriose problema nemanau kad gali būti, nes jas taip pat naudoja draugai ir šios problemos neturi.
4. Vaizdinė medžiaga (jeigu reikia): 

Spoiler

TfaH4D5.png

 

Redaguota Gruzinas_Tortilla

Dalintis šuo pranešimu


Nuoroda į pranešimą
Pasidalinti kituose saituose

Tai instant replay gali isjungti paspaudes alt ir z ten nustatymuos rasi, arba bent jau pasikeisi i kita knopke. 

Kaip suprantu problema atsiranda, kai instant replay atsiranda, tai galbut filmuojant  aukstom grafikom tau palieka mazai fps? Tuomet atkeliant zaidima vaizdo kortai nebeuztenka bandwitcho ir ka uzkrauna ta uzkrauna, man paciam taip daznai yra del ultra modpack, be modpack nebuna tokiu ciudu 1060ti 6gb

Seip dar gali pabandyt googlej susirst stream memory fix cleo ir asi failiukus, galbut pagelbetu kazkiek. 

Redaguota Arte_Solid

Dalintis šuo pranešimu


Nuoroda į pranešimą
Pasidalinti kituose saituose

su 750 Ti jokių problemų, mėgink nustatymus editinti bei tikrink HDD greitį, gal labai lėtas ir nespėja rašyti video. Tavo integruota gpu neturi jokios įtakos, nes kai įdedi betkokią kitą GPU tavo integruota yra išjungiama. 

 

Perrašymas dažnai taip pat gali būti išeitis

Redaguota Edward_Martinez

Dalintis šuo pranešimu


Nuoroda į pranešimą
Pasidalinti kituose saituose

Užsiregistruokite arba Prisijunkite kad galėtumėt komentuoti

Jums reikia būti užsiregistravusiam kad galėtumėt komentuoti

Susikurti paskyrą

Užsiregistruokite mūsų naujoje svetainėje

Registruotis

Prisijungti

Esate užsiregistravęs? Prisijunkite.

Prisijungti Dabar

GreenSide.lt Powered by Invision Community

  • Stilius

2020 © greenside.lt

×
×
  • Sukurti...